
<!DOCTYPE html>
<html class="html" lang="de-DE">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<script>window._wca = window._wca || [];</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hersteller Online-Event der EGS-Optik - Augenlicht Vision</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://augenlicht.de/hersteller-online-event-der-egs-optik/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hersteller Online-Event der EGS-Optik - Augenlicht Vision" />
	<meta property="og:description" content="Nach dem überwältigenden Erfolg der ersten Online Aktivgruppen-Tagung im November, hat sich die Einkaufs- &amp; Marketing Gruppe „EGS-Optik“ dazu entschlossen, den ersten „Hersteller Online-Event der EGS-Optik“ am Freitag, den 22.01.2021 durchzuführen." />
	<meta property="og:url" content="https://augenlicht.de/hersteller-online-event-der-egs-optik/" />
	<meta property="og:site_name" content="Augenlicht Vision" />
	<meta property="article:published_time" content="2020-12-15T10:09:17+00:00" />
	<meta property="article:modified_time" content="2020-12-15T10:31:56+00:00" />
	<meta property="og:image" content="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/05/webinar.jpg?fit=1699%2C1152&#038;ssl=1" />
	<meta property="og:image:width" content="1699" />
	<meta property="og:image:height" content="1152" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://augenlicht.de/#website","url":"https://augenlicht.de/","name":"Augenlicht Vision","description":"Die Welt des gesunden Sehens","potentialAction":[{"@type":"SearchAction","target":"https://augenlicht.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://augenlicht.de/hersteller-online-event-der-egs-optik/#primaryimage","inLanguage":"de-DE","url":"https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/05/webinar.jpg?fit=1699%2C1152&ssl=1","width":1699,"height":1152},{"@type":"WebPage","@id":"https://augenlicht.de/hersteller-online-event-der-egs-optik/#webpage","url":"https://augenlicht.de/hersteller-online-event-der-egs-optik/","name":"Hersteller Online-Event der EGS-Optik - Augenlicht Vision","isPartOf":{"@id":"https://augenlicht.de/#website"},"primaryImageOfPage":{"@id":"https://augenlicht.de/hersteller-online-event-der-egs-optik/#primaryimage"},"datePublished":"2020-12-15T10:09:17+00:00","dateModified":"2020-12-15T10:31:56+00:00","author":{"@id":"https://augenlicht.de/#/schema/person/96f8d9095f7a57a48ea4e2238f462648"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://augenlicht.de/hersteller-online-event-der-egs-optik/"]}]},{"@type":"Person","@id":"https://augenlicht.de/#/schema/person/96f8d9095f7a57a48ea4e2238f462648","name":"Elsa H\u00f6ninger"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Augenlicht Vision &raquo; Feed" href="https://augenlicht.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Augenlicht Vision &raquo; Kommentar-Feed" href="https://augenlicht.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/augenlicht.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- augenlicht.de is managing ads with Advanced Ads 1.20.2 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://augenlicht.de/wp-content/plugins/ocean-extra/includes/menu-icons/includes/library/icon-selector/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://augenlicht.de/wp-content/plugins/ocean-extra/includes/menu-icons/includes/library/icon-selector/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://augenlicht.de/wp-content/plugins/ocean-extra/includes/menu-icons/includes/library/icon-selector/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.5.2/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.5.2/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://augenlicht.de/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://augenlicht.de/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='bst-styles-css'  href='https://augenlicht.de/wp-content/plugins/bst-dsgvo-cookie/includes/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bst-alert1-css-css'  href='https://augenlicht.de/wp-content/plugins/bst-dsgvo-cookie/includes/css/bst-mesage.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bst-alert2-css-css'  href='https://augenlicht.de/wp-content/plugins/bst-dsgvo-cookie/includes/css/bst-mesage-flat-theme.css?ver=5.5.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://augenlicht.de/wp-content/themes/oceanwp/assets/fonts/fontawesome/css/all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://augenlicht.de/wp-content/themes/oceanwp/assets/css/third/simple-line-icons.min.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://augenlicht.de/wp-content/themes/oceanwp/assets/css/third/magnific-popup.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://augenlicht.de/wp-content/themes/oceanwp/assets/css/third/slick.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='oceanwp-style-css'  href='https://augenlicht.de/wp-content/themes/oceanwp/assets/css/style.min.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='oceanwp-hamburgers-css'  href='https://augenlicht.de/wp-content/themes/oceanwp/assets/css/third/hamburgers/hamburgers.min.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='oceanwp-elastic-css'  href='https://augenlicht.de/wp-content/themes/oceanwp/assets/css/third/hamburgers/types/elastic.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='oceanwp-woo-mini-cart-css'  href='https://augenlicht.de/wp-content/themes/oceanwp/assets/css/woo/woo-mini-cart.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='oceanwp-woocommerce-css'  href='https://augenlicht.de/wp-content/themes/oceanwp/assets/css/woo/woocommerce.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='oceanwp-woo-star-font-css'  href='https://augenlicht.de/wp-content/themes/oceanwp/assets/css/woo/woo-star-font.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='oceanwp-woo-quick-view-css'  href='https://augenlicht.de/wp-content/themes/oceanwp/assets/css/woo/woo-quick-view.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://augenlicht.de/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://augenlicht.de/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1580-css'  href='https://augenlicht.de/wp-content/uploads/elementor/css/post-1580.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='powerpack-frontend-css'  href='https://augenlicht.de/wp-content/plugins/powerpack-elements/assets/css/min/frontend.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-full-css'  href='https://augenlicht.de/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.css?ver=1.6.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='tme-lib-frontend-css'  href='https://augenlicht.de/wp-content/plugins/theme-masters-elementor/assets/css/frontend.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://augenlicht.de/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wb-nt-library-css'  href='https://augenlicht.de/wp-content/plugins/news-ticker-for-elementor-pro//assets/css/breaking-news-ticker.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wb-nt-style-css'  href='https://augenlicht.de/wp-content/plugins/news-ticker-for-elementor-pro//assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wb-slick-library-css'  href='https://augenlicht.de/wp-content/plugins/post-carousel-slider-for-elementor-pro//assets/vendors/slick/slick.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wb-slick-theme-css'  href='https://augenlicht.de/wp-content/plugins/post-carousel-slider-for-elementor-pro//assets/vendors/slick/slick-theme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wb-ps-style-css'  href='https://augenlicht.de/wp-content/plugins/post-carousel-slider-for-elementor-pro//assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://augenlicht.de/wp-content/uploads/elementor/css/global.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5317-css'  href='https://augenlicht.de/wp-content/uploads/elementor/css/post-5317.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5695-css'  href='https://augenlicht.de/wp-content/uploads/elementor/css/post-5695.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://augenlicht.de/wp-content/plugins/newsletter/style.css?ver=6.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-leads-css'  href='https://augenlicht.de/wp-content/plugins/newsletter-leads/css/leads.css?ver=1.1.6' type='text/css' media='all' />
<style id='newsletter-leads-inline-css' type='text/css'>
            #simplemodal-container {
            height:600px;
            width:500px;
            }

            .tnp-modal {
            background-color: #db725d !important;
            font-family: "Lato", sans-serif;
            text-align: center;
            padding: 30px;
            }

            #simplemodal-container input.tnp-submit {
            background-color: #5197d5 !important;
            border: none;
            background-image: none;
            color: #fff;
            cursor: pointer;
            }

            #simplemodal-container input[type="submit"]:hover {
            background-color: #5197d5 !important;
            filter: brightness(110%);
            }

            
</style>
<link rel='stylesheet' id='tablepress-default-css'  href='https://augenlicht.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='oe-widgets-style-css'  href='https://augenlicht.de/wp-content/plugins/ocean-extra/assets/css/widgets.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ops-styles-css'  href='https://augenlicht.de/wp-content/plugins/ocean-posts-slider/assets/css/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='op-style-css'  href='https://augenlicht.de/wp-content/plugins/ocean-portfolio/assets/css/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='osf-style-css'  href='https://augenlicht.de/wp-content/plugins/ocean-sticky-footer/assets/css/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CAsar%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='scStyleSheets-css'  href='https://augenlicht.de/wp-content/plugins/simple-google-translate-widget/sgt-styles.css?ver=5.5.3' type='text/css' media='all' />
<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Dieses Produkt ist leider nicht verfügbar. Bitte wähle eine andere Kombination.</p>
</script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var pp = {"ajax_url":"https:\/\/augenlicht.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.20.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.1' id='advanced-ds-pro/front-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202051.js?ver=5.5.3' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.0.11' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/augenlicht.de\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.1' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://augenlicht.de/wp-json/" /><link rel="alternate" type="application/json" href="https://augenlicht.de/wp-json/wp/v2/posts/11769" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://augenlicht.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://augenlicht.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="WooCommerce 4.5.2" />
<link rel='shortlink' href='https://wp.me/p6ZvPr-33P' />
<link rel="alternate" type="application/json+oembed" href="https://augenlicht.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faugenlicht.de%2Fhersteller-online-event-der-egs-optik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://augenlicht.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faugenlicht.de%2Fhersteller-online-event-der-egs-optik%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="augen-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/06/image.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/06/image.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/06/image.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/06/image.jpg?fit=270%2C270&#038;ssl=1" />
<!-- OceanWP CSS -->
<style type="text/css">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</style>
</head>

<body class="post-template-default single single-post postid-11769 single-format-standard wp-custom-logo wp-embed-responsive theme-oceanwp woocommerce-no-js oceanwp-theme sidebar-mobile boxed-layout no-header-border default-breakpoint content-full-width content-max-width post-in-category-augenoptik has-fixed-footer has-parallax-footer has-grid-list account-original-style no-margins osf-footer elementor-default elementor-kit-1580 elementor-page elementor-page-11769 elementor-page-5409 elementor-page-5407" >

	
	
	<div id="outer-wrap" class="site clr">

		<a class="skip-link screen-reader-text" href="#main">Zum Inhalt springen</a>

		
		<div id="wrap" class="clr">

			
			
<header id="site-header" class="clr" data-height="0" role="banner">

			<div data-elementor-type="header" data-elementor-id="5317" class="elementor elementor-5317 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-1ee26858 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-invisible" data-id="1ee26858" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;animation&quot;:&quot;none&quot;,&quot;animation_mobile&quot;:&quot;none&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4109ceb9" data-id="4109ceb9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b7c0c3b elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="b7c0c3b" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://augenlicht.de">
							<img width="1120" height="239" src="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/cropped-Augenlicht_vision_ol_neu-2.png?fit=1120%2C239&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5345" data-permalink="https://augenlicht.de/cropped-augenlicht_vision_ol_neu-2-png/" data-orig-file="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/cropped-Augenlicht_vision_ol_neu-2.png?fit=1120%2C239&amp;ssl=1" data-orig-size="1120,239" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Augenlicht_vision_ol_neu-2.png" data-image-description="&lt;p&gt;https://augenlicht.de/wp-content/uploads/2020/06/cropped-Augenlicht_vision_ol_neu-2.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/cropped-Augenlicht_vision_ol_neu-2.png?fit=300%2C64&amp;ssl=1" data-large-file="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/cropped-Augenlicht_vision_ol_neu-2.png?fit=1024%2C219&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/cropped-Augenlicht_vision_ol_neu-2.png?w=1120&amp;ssl=1 1120w, https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/cropped-Augenlicht_vision_ol_neu-2.png?resize=300%2C64&amp;ssl=1 300w, https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/cropped-Augenlicht_vision_ol_neu-2.png?resize=1024%2C219&amp;ssl=1 1024w, https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/cropped-Augenlicht_vision_ol_neu-2.png?resize=768%2C164&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1120px) 100vw, 1120px" data-lazy-src="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/cropped-Augenlicht_vision_ol_neu-2.png?fit=1120%2C239&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2a96ad75" data-id="2a96ad75" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-63d4d08 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-chevron elementor-nav-menu--dropdown-mobile elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="63d4d08" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-sweep-right"><ul id="menu-1-63d4d08" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6911"><a href="https://augenlicht.de/medizin-ophthalmologie/" class="elementor-item">Medizin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4151"><a href="https://augenlicht.de/low-vision/" class="elementor-item">Low Vision</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4150"><a href="https://augenlicht.de/augenoptik-optometrie/" class="elementor-item">Optik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4152"><a href="https://augenlicht.de/mode-lebensstil/" class="elementor-item">Mode</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6743"><a href="http://augenlicht.de" class="elementor-item">Infos</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9412"><a href="https://augenlicht.de/newsletter/" class="elementor-sub-item">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8286"><a href="https://augenlicht.de/magazine-2010-2020/" class="elementor-sub-item">Magazine | 2010-2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8568"><a href="https://augenlicht.de/augenlicht-viison-identity/" class="elementor-sub-item">Was ist AUGENLICHT VISION?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9057"><a href="https://augenlicht.de/redaktion/" class="elementor-sub-item">Redaktion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6766"><a href="https://augenlicht.de/impressum/" class="elementor-sub-item">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6767"><a href="https://augenlicht.de/haftungsausschluss/" class="elementor-sub-item">Haftungsausschluss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6768"><a href="https://augenlicht.de/datenschutzerklaerung-2/" class="elementor-sub-item">Datenschutzerklärung</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8362"><a href="https://augenlicht.de/paul/" class="elementor-sub-item">&#8211;</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10962"><a href="https://augenlicht.de/elementor-10958/" class="elementor-sub-item">Elementor #10958</a></li>
	</ul>
</li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menü</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-63d4d08" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6911"><a href="https://augenlicht.de/medizin-ophthalmologie/" class="elementor-item">Medizin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4151"><a href="https://augenlicht.de/low-vision/" class="elementor-item">Low Vision</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4150"><a href="https://augenlicht.de/augenoptik-optometrie/" class="elementor-item">Optik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4152"><a href="https://augenlicht.de/mode-lebensstil/" class="elementor-item">Mode</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6743"><a href="http://augenlicht.de" class="elementor-item">Infos</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9412"><a href="https://augenlicht.de/newsletter/" class="elementor-sub-item">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8286"><a href="https://augenlicht.de/magazine-2010-2020/" class="elementor-sub-item">Magazine | 2010-2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8568"><a href="https://augenlicht.de/augenlicht-viison-identity/" class="elementor-sub-item">Was ist AUGENLICHT VISION?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9057"><a href="https://augenlicht.de/redaktion/" class="elementor-sub-item">Redaktion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6766"><a href="https://augenlicht.de/impressum/" class="elementor-sub-item">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6767"><a href="https://augenlicht.de/haftungsausschluss/" class="elementor-sub-item">Haftungsausschluss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6768"><a href="https://augenlicht.de/datenschutzerklaerung-2/" class="elementor-sub-item">Datenschutzerklärung</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8362"><a href="https://augenlicht.de/paul/" class="elementor-sub-item">&#8211;</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10962"><a href="https://augenlicht.de/elementor-10958/" class="elementor-sub-item">Elementor #10958</a></li>
	</ul>
</li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-29ff62f5" data-id="29ff62f5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-592c7c35 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="592c7c35" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://augenlicht.de" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Suche</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Suche" class="elementor-search-form__input" type="search" name="s" title="Suche" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">schließen</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
</header><!-- #site-header -->


			
			<main id="main" class="site-main clr" role="main">

				

<header class="page-header">

	
	<div class="container clr page-header-inner">

		
		
	</div><!-- .page-header-inner -->

	
	
</header><!-- .page-header -->


	
	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				
<article id="post-11769">

	

<header class="entry-header clr">
	<h1 class="single-post-title entry-title">Hersteller Online-Event der EGS-Optik</h1><!-- .single-post-title -->
</header><!-- .entry-header -->



<div class="entry-content clr">
			<div data-elementor-type="wp-post" data-elementor-id="11769" class="elementor elementor-11769" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-a5675cc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a5675cc" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-93e8b0f" data-id="93e8b0f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-090e827 elementor-widget elementor-widget-image" data-id="090e827" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="768" height="488" src="https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/12/Bild-Videokonferenz-scaled.jpg?fit=768%2C488&amp;ssl=1" class="attachment-medium_large size-medium_large jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="11772" data-permalink="https://augenlicht.de/hersteller-online-event-der-egs-optik/bild-videokonferenz/" data-orig-file="https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/12/Bild-Videokonferenz-scaled.jpg?fit=2560%2C1627&amp;ssl=1" data-orig-size="2560,1627" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bild Videokonferenz" data-image-description="" data-medium-file="https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/12/Bild-Videokonferenz-scaled.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/12/Bild-Videokonferenz-scaled.jpg?fit=1024%2C651&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/12/Bild-Videokonferenz-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/12/Bild-Videokonferenz-scaled.jpg?resize=300%2C191&amp;ssl=1 300w, https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/12/Bild-Videokonferenz-scaled.jpg?resize=1024%2C651&amp;ssl=1 1024w, https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/12/Bild-Videokonferenz-scaled.jpg?resize=768%2C488&amp;ssl=1 768w, https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/12/Bild-Videokonferenz-scaled.jpg?resize=1536%2C976&amp;ssl=1 1536w, https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/12/Bild-Videokonferenz-scaled.jpg?resize=2048%2C1301&amp;ssl=1 2048w, https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/12/Bild-Videokonferenz-scaled.jpg?resize=600%2C381&amp;ssl=1 600w, https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/12/Bild-Videokonferenz-scaled.jpg?w=2400&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/12/Bild-Videokonferenz-scaled.jpg?fit=768%2C488&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-84fc7f9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="84fc7f9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5c71abc" data-id="5c71abc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3971b1c elementor-widget elementor-widget-text-editor" data-id="3971b1c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Nach dem überwältigenden Erfolg der ersten Online Aktivgruppen-Tagung im November, hat sich die Einkaufs- &amp; Marketing Gruppe „EGS-Optik“ dazu entschlossen, den ersten „Hersteller Online-Event der EGS-Optik“ am Freitag, den 22.01.2021 durchzuführen. </p><p>Durch den ganzen Tag begleiten online die bei der EGS-Optik gelisteten Lieferanten mit kurzen interessanten Vorträgen/Präsentationen. </p><p>Die Vorteile für die teilnehmenden Augenoptiker liegen klar auf der Hand: Die Teilnahme kann zeitlich gut geplant werden, jeder kann sich die Themen herauspicken, die für ihn oder seine Mitarbeiter/-innen interessant sind und es fallen keinerlei Reisekosten an. </p><p>Die Anmeldung erfolgt unter: https://seminar.egs-optik.de/ Nach der kurzen Registrierung erhält der Interessent in den folgenden Tagen eine  E-Mail-Bestätigung.</p><p>Die Agenda kann tagesaktuell online abgerufen werden, sie gibt einen Überblick über den zeitlichen Ablauf, die Hersteller und deren Themen. Darüber hinaus ist der „Hersteller Online-Event der EGS-Optik“ kostenlos für die teilnehmenden Mitgliederbetriebe. </p><p>Der eine oder andere Lieferant hat neben seinem Vortrag/seiner Präsentation noch ein überraschendes Highlight im Gepäck, das ausschließlich den teilnehmenden Augenoptikern vorbehalten ist. </p><blockquote>„Ich freue mich ganz besonders auf dieses einmalige Event“, so Ralf Schulte, Geschäftsführender Gesellschafter der EGS-Optik. „Im Vorfeld sind mir natürlich die einzelnen Themen bekannt und ich kann wirklich nur jedem empfehlen, dem Event online beizuwohnen.“ </blockquote><p>Schon jetzt haben die folgenden Hersteller ihre Teilnahme bestätigt:</p><p>Alcon, Bausch + Lomb, Brillenversicherung, Charmant, Clearlab, concept-s, CooperVision, Emmerich, Eschenbach, Flair, gloryfy, GPO, Headrix, Hoya, Innomedis, Kering, KNCO, LoyaltyLab, Marchon, Marcolin, mark‘ennovy, Menicon, Menrad, MPO, Oculus, Pricon, R+H, Safilo, Schiegg Assekuranz, Waidzeit, Wöhlk … </p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11769" class="share-twitter sd-button share-icon" href="https://augenlicht.de/hersteller-online-event-der-egs-optik/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11769" class="share-facebook sd-button share-icon" href="https://augenlicht.de/hersteller-online-event-der-egs-optik/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103318377-11769-5fd8be0f2ab5d' data-src='https://widgets.wp.com/likes/#blog_id=103318377&amp;post_id=11769&amp;origin=augenlicht.de&amp;obj_id=103318377-11769-5fd8be0f2ab5d' data-name='like-post-frame-103318377-11769-5fd8be0f2ab5d'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div><!-- .entry -->


	<section id="related-posts" class="clr">

		<h3 class="theme-heading related-posts-title">
			<span class="text">Das könnte dir auch gefallen</span>
		</h3>

		<div class="oceanwp-row clr">

			
			
				
				<article class="related-post clr col span_1_of_2 col-1 post-9667 post type-post status-publish format-standard has-post-thumbnail hentry category-augenoptik tag-webinar entry has-media owp-thumbs-layout-horizontal owp-btn-normal owp-tabs-layout-horizontal has-no-thumbnails">

					
						<figure class="related-post-media clr">

							<a href="https://augenlicht.de/ohi-live-events-im-september/" class="related-thumb">

								<img width="768" height="614" src="https://i1.wp.com/augenlicht.de/wp-content/uploads/2020/08/OHI-LIVE-1500x1200b.jpg?fit=768%2C614&amp;ssl=1" class="attachment-medium_large size-medium_large wp-post-image jetpack-lazy-image" alt="OHI: Live-Events im September" loading="lazy" data-attachment-id="9671" data-permalink="https://augenlicht.de/ohi-live-events-im-september/ohi-live-1500x1200b/" data-orig-file="https://i1.wp.com/augenlicht.de/wp-content/uploads/2020/08/OHI-LIVE-1500x1200b.jpg?fit=1500%2C1200&amp;ssl=1" data-orig-size="1500,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OHI-LIVE-1500x1200b" data-image-description="" data-medium-file="https://i1.wp.com/augenlicht.de/wp-content/uploads/2020/08/OHI-LIVE-1500x1200b.jpg?fit=300%2C240&amp;ssl=1" data-large-file="https://i1.wp.com/augenlicht.de/wp-content/uploads/2020/08/OHI-LIVE-1500x1200b.jpg?fit=1024%2C819&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/augenlicht.de/wp-content/uploads/2020/08/OHI-LIVE-1500x1200b.jpg?w=1500&amp;ssl=1 1500w, https://i1.wp.com/augenlicht.de/wp-content/uploads/2020/08/OHI-LIVE-1500x1200b.jpg?resize=300%2C240&amp;ssl=1 300w, https://i1.wp.com/augenlicht.de/wp-content/uploads/2020/08/OHI-LIVE-1500x1200b.jpg?resize=1024%2C819&amp;ssl=1 1024w, https://i1.wp.com/augenlicht.de/wp-content/uploads/2020/08/OHI-LIVE-1500x1200b.jpg?resize=768%2C614&amp;ssl=1 768w, https://i1.wp.com/augenlicht.de/wp-content/uploads/2020/08/OHI-LIVE-1500x1200b.jpg?resize=600%2C480&amp;ssl=1 600w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://i1.wp.com/augenlicht.de/wp-content/uploads/2020/08/OHI-LIVE-1500x1200b.jpg?fit=768%2C614&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>

						</figure>

					
					<h3 class="related-post-title">
						<a href="https://augenlicht.de/ohi-live-events-im-september/" title="OHI: Live-Events im September" rel="bookmark">OHI: Live-Events im September</a>
					</h3><!-- .related-post-title -->

					<time class="published" datetime="2020-08-04T15:07:50+02:00"><i class="icon-clock" aria-hidden="true"></i>4. August 2020</time>

				</article><!-- .related-post -->

				
			
				
				<article class="related-post clr col span_1_of_2 col-2 post-3276 post type-post status-publish format-standard has-post-thumbnail hentry category-augenoptik category-kontaktlinsen category-medizin-diverses category-covid-19 tag-corona-pandemie tag-kontaktlinsen tag-spectaris tag-webinar entry has-media owp-thumbs-layout-horizontal owp-btn-normal owp-tabs-layout-horizontal has-no-thumbnails">

					
						<figure class="related-post-media clr">

							<a href="https://augenlicht.de/video-beantwortet-die-fragen-der-branche/" class="related-thumb">

								<img width="768" height="521" src="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/Webinarspectaris.jpg?fit=768%2C521&amp;ssl=1" class="attachment-medium_large size-medium_large wp-post-image jetpack-lazy-image" alt="Video beantwortet Fragen der Branche" loading="lazy" data-attachment-id="3281" data-permalink="https://augenlicht.de/video-beantwortet-die-fragen-der-branche/webinarspectaris/" data-orig-file="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/Webinarspectaris.jpg?fit=835%2C566&amp;ssl=1" data-orig-size="835,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Webinarspectaris" data-image-description="" data-medium-file="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/Webinarspectaris.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/Webinarspectaris.jpg?fit=835%2C566&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/Webinarspectaris.jpg?w=835&amp;ssl=1 835w, https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/Webinarspectaris.jpg?resize=300%2C203&amp;ssl=1 300w, https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/Webinarspectaris.jpg?resize=768%2C521&amp;ssl=1 768w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/Webinarspectaris.jpg?fit=768%2C521&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>

						</figure>

					
					<h3 class="related-post-title">
						<a href="https://augenlicht.de/video-beantwortet-die-fragen-der-branche/" title="Video beantwortet Fragen der Branche" rel="bookmark">Video beantwortet Fragen der Branche</a>
					</h3><!-- .related-post-title -->

					<time class="published" datetime="2020-06-04T11:54:31+02:00"><i class="icon-clock" aria-hidden="true"></i>4. Juni 2020</time>

				</article><!-- .related-post -->

				
			
		</div><!-- .oceanwp-row -->

	</section><!-- .related-posts -->




</article>

				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		
	</div><!-- #content-wrap -->

	

	</main><!-- #main -->

	
	
			<div data-elementor-type="footer" data-elementor-id="5695" class="elementor elementor-5695 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<footer class="elementor-section elementor-top-section elementor-element elementor-element-320c5440 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="320c5440" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2b3c4e38" data-id="2b3c4e38" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-66381c8a elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="66381c8a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a8c314b" data-id="a8c314b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5bb19049 elementor-nav-menu__align-left elementor-nav-menu--dropdown-mobile elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="5bb19049" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-5bb19049" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9418"><a href="https://augenlicht.de/newsletter/" class="elementor-item">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5685"><a href="https://augenlicht.de/impressum/" class="elementor-item">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5686"><a href="https://augenlicht.de/haftungsausschluss/" class="elementor-item">Haftungsausschluss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5687"><a href="https://augenlicht.de/datenschutzerklaerung-2/" class="elementor-item">Datenschutzerklärung</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6067"><a href="https://augenlicht.de/ci/" class="elementor-sub-item">CI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6081"><a href="https://augenlicht.de/cd/" class="elementor-sub-item">CD</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menü</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-5bb19049" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9418"><a href="https://augenlicht.de/newsletter/" class="elementor-item">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5685"><a href="https://augenlicht.de/impressum/" class="elementor-item">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5686"><a href="https://augenlicht.de/haftungsausschluss/" class="elementor-item">Haftungsausschluss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5687"><a href="https://augenlicht.de/datenschutzerklaerung-2/" class="elementor-item">Datenschutzerklärung</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6067"><a href="https://augenlicht.de/ci/" class="elementor-sub-item">CI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6081"><a href="https://augenlicht.de/cd/" class="elementor-sub-item">CD</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6788a51e" data-id="6788a51e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4ba0ca66 elementor-widget elementor-widget-heading" data-id="4ba0ca66" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">+ 49 7522 7711 13
</p>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-1d348bac elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1d348bac" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-7ae01b5b" data-id="7ae01b5b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-657bc467 elementor-widget elementor-widget-heading" data-id="657bc467" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="http://autentic.info">© 2020  All rights Reserved. Copyright autentic.info GmbH</a></p>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-5b5fb020" data-id="5b5fb020" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-75a006cd elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="75a006cd" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-993ef04" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
													<i class="fa fa-facebook"></i>
											</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-a229ff5" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
													<i class="fa fa-twitter"></i>
											</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-google-plus elementor-repeater-item-a1c64d4" target="_blank">
						<span class="elementor-screen-only">Google-plus</span>
													<i class="fa fa-google-plus"></i>
											</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-f4f16ac" target="_blank">
						<span class="elementor-screen-only">Pinterest</span>
													<i class="fa fa-pinterest"></i>
											</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</footer>
				</div>
		</div>
		
	
</div><!-- #wrap -->


</div><!-- #outer-wrap -->





<div id="sidr-close">
	<a href="#" class="toggle-sidr-close" aria-label="Mobile-Menü schließen">
		<i class="icon icon-close" aria-hidden="true"></i><span class="close-text">Menü schließen</span>
	</a>
</div>

	
	
<div id="mobile-menu-search" class="clr">
	<form method="get" action="https://augenlicht.de/" class="mobile-searchform" role="search" aria-label="Suche nach:">
		<label for="ocean-mobile-search1">
			<input type="search" name="s" autocomplete="off" placeholder="Suche" />
			<button type="submit" class="searchform-submit" aria-label="Suche absenden">
				<i class="icon icon-magnifier" aria-hidden="true"></i>
			</button>
							<input type="hidden" name="post_type" value="post">
					</label>
			</form>
</div><!-- .mobile-menu-search -->


			<script>
				// Used by Gallery Custom Links to handle tenacious Lightboxes
				jQuery(document).ready(function () {

					function mgclInit() {
						if (jQuery.fn.off) {
							jQuery('.no-lightbox, .no-lightbox img').off('click'); // jQuery 1.7+
						}
						else {
							jQuery('.no-lightbox, .no-lightbox img').unbind('click'); // < jQuery 1.7
						}
						jQuery('a.no-lightbox').click(mgclOnClick);

						if (jQuery.fn.off) {
							jQuery('a.set-target').off('click'); // jQuery 1.7+
						}
						else {
							jQuery('a.set-target').unbind('click'); // < jQuery 1.7
						}
						jQuery('a.set-target').click(mgclOnClick);
					}

					function mgclOnClick() {
						if (!this.target || this.target == '' || this.target == '_self')
							window.location = this.href;
						else
							window.open(this.href,this.target);
						return false;
					}

					// From WP Gallery Custom Links
					// Reduce the number of  conflicting lightboxes
					function mgclAddLoadEvent(func) {
						var oldOnload = window.onload;
						if (typeof window.onload != 'function') {
							window.onload = func;
						} else {
							window.onload = function() {
								oldOnload();
								func();
							}
						}
					}

					mgclAddLoadEvent(mgclInit);
					mgclInit();

				});
			</script>
		
<div id="owp-qv-wrap">
	<div class="owp-qv-container">
		<div class="owp-qv-content-wrap">
			<div class="owp-qv-content-inner">
				<a href="#" class="owp-qv-close" aria-label="Vorschau schließen">×</a>
				<div id="owp-qv-content" class="woocommerce single-product"></div>
			</div>
		</div>
	</div>
	<div class="owp-qv-overlay"></div>
</div>
<div id="oceanwp-cart-sidebar-wrap"><div class="oceanwp-cart-sidebar"><a href="#" class="oceanwp-cart-close">×</a><p class="owp-cart-title">Warenkorb</p><div class="divider"></div><div class="owp-mini-cart"><div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div></div></div><div class="oceanwp-cart-sidebar-overlay"></div></div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/augenlicht.de\/hersteller-online-event-der-egs-optik\/":11769};
	</script>
				<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/theme-masters-elementor/assets/js/tmea_animations.min.js?ver=1.5' id='tmea-animations-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/news-ticker-for-elementor-pro//assets/js/breaking-news-ticker.min.js?ver=1.0.0' id='wb-nt-library-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/news-ticker-for-elementor-pro//assets/js/main.js?ver=1.0.0' id='wb-nt-main-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/post-carousel-slider-for-elementor-pro/assets/vendors/slick/slick.min.js?ver=1.0.0' id='wb-slick-library-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/post-carousel-slider-for-elementor-pro/assets/js/main.js?ver=1.0.0' id='wb-ps-main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js?ver=5.5.3' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/bst-dsgvo-cookie/includes/js/scripts.js?ver=1.0' id='bst-scripts-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/bst-dsgvo-cookie/includes/js/bst-message.js?ver=1.0' id='bst-alert-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.2/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/augenlicht.de","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.2/assets/js/frontend/add-to-cart.min.js?ver=5.5.3' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.2/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.2/assets/js/frontend/woocommerce.min.js?ver=5.5.3' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c184b077d9c08848f6646afc44f2e390","fragment_name":"wc_fragments_c184b077d9c08848f6646afc44f2e390","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.2/assets/js/frontend/cart-fragments.min.js?ver=5.5.3' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"augen-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.0' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"augen-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.0' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/imagesloaded.min.js?ver=5.5.3' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/themes/oceanwp/assets/js/third/woo/woo-scripts.min.js?ver=1.8.6' id='oceanwp-woocommerce-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/themes/oceanwp/assets/js/third/magnific-popup.min.js?ver=1.8.6' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/themes/oceanwp/assets/js/third/lightbox.min.js?ver=1.8.6' id='oceanwp-lightbox-js'></script>
<script type='text/javascript' id='oceanwp-main-js-extra'>
/* <![CDATA[ */
var oceanwpLocalize = {"isRTL":"","menuSearchStyle":"drop_down","sidrSource":"#sidr-close, #site-navigation, #mobile-menu-search","sidrDisplace":"1","sidrSide":"left","sidrDropdownTarget":"icon","verticalHeaderTarget":"link","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories select, .widget_archive select, .single-product .variations_form .variations select","wooCartStyle":"drop_down","ajax_url":"https:\/\/augenlicht.de\/wp-admin\/admin-ajax.php","cart_url":"https:\/\/augenlicht.de","cart_redirect_after_add":"no","view_cart":"Warenkorb ansehen","floating_bar":"on","grouped_text":"Produkte anzeigen","shareFacebook":"Share on Facebook","shareTwitter":"Tweet","sharePinterest":"Pin it","pswpDownload":"Download image"};
/* ]]> */
</script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/themes/oceanwp/assets/js/main.min.js?ver=1.8.6' id='oceanwp-main-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/themes/oceanwp/assets/js/third/woo/woo-quick-view.min.js?ver=1.8.6' id='oceanwp-woo-quick-view-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wc-add-to-cart-variation-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Es entsprechen leider keine Produkte deiner Auswahl. Bitte w\u00e4hle eine andere Kombination.","i18n_make_a_selection_text":"Bitte w\u00e4hle die Produktoptionen, bevor du den Artikel in den Warenkorb legst.","i18n_unavailable_text":"Dieses Produkt ist leider nicht verf\u00fcgbar. Bitte w\u00e4hle eine andere Kombination."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.2/assets/js/frontend/add-to-cart-variation.min.js?ver=5.5.3' id='wc-add-to-cart-variation-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.2/assets/js/flexslider/jquery.flexslider.min.js?ver=5.5.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/themes/oceanwp/assets/js/third/woo/woo-mini-cart.min.js?ver=1.8.6' id='oceanwp-woo-mini-cart-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/newsletter-leads/libs/simplemodal/jquery.simplemodal.js?ver=5.5.3' id='simplemodal-js'></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Die E-Mail-Adresse ist nicht korrekt","name_error":"Name ist erforderlich","surname_error":"Nachname ist erforderlich","profile_error":"Ein Pflichtfeld ist nicht ausgef\u00fcllt","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.7' id='newsletter-subscription-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/augenlicht.de\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/ocean-posts-slider/assets/js/main.min.js?ver=5.5.3' id='ops-js-scripts-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/ocean-portfolio/assets/js/main.min.js?ver=1.2.0' id='op-script-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/themes/oceanwp/assets/js/third/nicescroll.min.js?ver=1.8.6' id='nicescroll-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/ocean-sticky-footer/assets/js/main.min.js?ver=5.5.3' id='osf-main-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://augenlicht.de/wp-content/themes/oceanwp/assets/js/third/html5.min.js?ver=1.8.6' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.11' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.5' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/augenlicht.de\/wp-admin\/admin-ajax.php","nonce":"c6a09de32f","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"},"weixin":{"title":"WeChat"},"weibo":{"title":"Weibo"}},"menu_cart":{"cart_page_url":"https:\/\/augenlicht.de","checkout_page_url":"https:\/\/augenlicht.de"},"facebook_sdk":{"lang":"de_DE","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/augenlicht.de\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.5' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.11' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Auf Facebook teilen","shareOnTwitter":"Auf Twitter teilen","pinIt":"Anheften","download":"Download","downloadImage":"Bild downloaden","fullscreen":"Vollbild","zoom":"Zoom","share":"Teilen","playVideo":"Video abspielen","previous":"Zur\u00fcck","next":"Weiter","close":"Schlie\u00dfen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.11","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/augenlicht.de\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"classic","global_image_lightbox":"yes","lightbox_description_src":"description"},"post":{"id":11769,"title":"Hersteller%20Online-Event%20der%20EGS-Optik%20-%20Augenlicht%20Vision","excerpt":"Nach dem \u00fcberw\u00e4ltigenden Erfolg der ersten Online Aktivgruppen-Tagung im November, hat sich die Einkaufs- & Marketing Gruppe \u201eEGS-Optik\u201c dazu entschlossen, den ersten \u201eHersteller Online-Event der EGS-Optik\u201c am Freitag, den 22.01.2021 durchzuf\u00fchren. ","featuredImage":"https:\/\/augenlicht.de\/wp-content\/uploads\/2020\/05\/webinar.jpg"}};
</script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.11' id='elementor-frontend-js'></script>
<script type='text/javascript' id='wpforms-elementor-js-extra'>
/* <![CDATA[ */
var wpformsElementorVars = {"recaptcha_type":"v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/wpforms-lite/assets/js/integrations/elementor/frontend.min.js?ver=1.6.2.3' id='wpforms-elementor-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/powerpack-elements/assets/js/pp-bg-effects.js?ver=1.0.0' id='pp-bg-effects-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202051#ver=202051&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
                <script>
                    function newsletter_set_cookie(name, value, time) {
                        var e = new Date();
                        e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                        document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
                    }
                    function newsletter_get_cookie(name, def) {
                        var cs = document.cookie.toString().split('; ');
                        var c, n, v;
                        for (var i = 0; i < cs.length; i++) {
                            c = cs[i].split("=");
                            n = c[0];
                            v = c[1];
                            if (n == name)
                                return v;
                        }
                        return def;
                    }
                    jQuery(document).ready(function () {

                                        if (newsletter_get_cookie("newsletter", null) == null) {
                                var newsletter_leads = parseInt(newsletter_get_cookie("newsletter_leads", 0));
                                newsletter_set_cookie("newsletter_leads", newsletter_leads + 1, 30);
                                if (newsletter_leads == 0) {
                                    setTimeout(newsletter_leads_open, 2000);
                                }
                            }
            
                    });

                    function newsletter_leads_open() {
                        jQuery.get("https://augenlicht.de/?na=leads-popup&language=", function (html) {
                            jQuery.modal(html,
                                    {
                                        autoResize: true,
                                        barClose: true,
                                        zIndex: 99000,
                                        onOpen: function (dialog) {
                                            dialog.overlay.fadeIn('fast');
                                            dialog.container.fadeIn('slow');
                                            dialog.data.fadeIn('slow');
                                        },
                                        closeHTML: '<a class="modalCloseImg" title="Close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><circle fill="#fff" stroke="#fff" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" cx="12" cy="12" r="11" stroke-linejoin="miter"/><line data-color="color-2" fill="#fff" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="8" x2="8" y2="16" stroke-linejoin="miter"/><line data-color="color-2" fill="none" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="16" x2="8" y2="8" stroke-linejoin="miter"/></g></svg></a>'
                                    });
                        });
                    }
                </script>
                <script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'103318377',post:'11769',tz:'1',srv:'augenlicht.de'} ]);
	_stq.push([ 'clickTrackerInit', '103318377', '11769' ]);
</script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script></body>
</html>
