
<!DOCTYPE html>
<html class="html" lang="de-DE">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hautgesundes Essen &amp; Genießen - Augenlicht Vision</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://augenlicht.de/hautgesundes-essen-geniessen/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hautgesundes Essen &amp; Genießen - Augenlicht Vision" />
	<meta property="og:description" content="Unbeschwertes Schlemmen bedeutet für viele Menschen Lebensfreude. Doch was, wenn ein prickelnder Aperitif oder ein feuriges Curry dazu führen, dass Gesichtsrötungen, Jucken und Brennen der Haut sowie schmerzende Pusteln auftreten? Die rund zehn Millionen Rosacea-Patienten in Deutschland kennen dieses Problem. Denn neben Hitze, Kälte, UV-Strahlung und Stress gehören bestimmte Nahrungsmittel zu den häufigsten Auslösern eines Schubs." />
	<meta property="og:url" content="https://augenlicht.de/hautgesundes-essen-geniessen/" />
	<meta property="og:site_name" content="Augenlicht Vision" />
	<meta property="article:published_time" content="2020-10-08T18:11:50+00:00" />
	<meta property="article:modified_time" content="2020-10-08T18:23:45+00:00" />
	<meta property="og:image" content="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/10/o_66994bild1Foto-djdrosacea-infodeJenkoAtaman-stockadobecom-scaled.jpg?fit=2560%2C1706&#038;ssl=1" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1706" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://augenlicht.de/#website","url":"https://augenlicht.de/","name":"Augenlicht Vision","description":"Die Welt des gesunden Sehens","potentialAction":[{"@type":"SearchAction","target":"https://augenlicht.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://augenlicht.de/hautgesundes-essen-geniessen/#primaryimage","inLanguage":"de-DE","url":"https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/10/o_66994bild1Foto-djdrosacea-infodeJenkoAtaman-stockadobecom-scaled.jpg?fit=2560%2C1706&ssl=1","width":2560,"height":1706,"caption":"Foto: djd/rosacea-info.de/JenkoAtaman - stock.adobe.com"},{"@type":"WebPage","@id":"https://augenlicht.de/hautgesundes-essen-geniessen/#webpage","url":"https://augenlicht.de/hautgesundes-essen-geniessen/","name":"Hautgesundes Essen & Genie\u00dfen - Augenlicht Vision","isPartOf":{"@id":"https://augenlicht.de/#website"},"primaryImageOfPage":{"@id":"https://augenlicht.de/hautgesundes-essen-geniessen/#primaryimage"},"datePublished":"2020-10-08T18:11:50+00:00","dateModified":"2020-10-08T18:23:45+00:00","author":{"@id":"https://augenlicht.de/#/schema/person/96f8d9095f7a57a48ea4e2238f462648"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://augenlicht.de/hautgesundes-essen-geniessen/"]}]},{"@type":"Person","@id":"https://augenlicht.de/#/schema/person/96f8d9095f7a57a48ea4e2238f462648","name":"Elsa H\u00f6ninger"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Augenlicht Vision &raquo; Feed" href="https://augenlicht.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Augenlicht Vision &raquo; Kommentar-Feed" href="https://augenlicht.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/augenlicht.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- augenlicht.de is managing ads with Advanced Ads 1.19.1 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://augenlicht.de/wp-content/plugins/ocean-extra/includes/menu-icons/includes/library/icon-selector/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://augenlicht.de/wp-content/plugins/ocean-extra/includes/menu-icons/includes/library/icon-selector/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://augenlicht.de/wp-content/plugins/ocean-extra/includes/menu-icons/includes/library/icon-selector/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://augenlicht.de/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://augenlicht.de/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='bst-styles-css'  href='https://augenlicht.de/wp-content/plugins/bst-dsgvo-cookie/includes/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bst-alert1-css-css'  href='https://augenlicht.de/wp-content/plugins/bst-dsgvo-cookie/includes/css/bst-mesage.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bst-alert2-css-css'  href='https://augenlicht.de/wp-content/plugins/bst-dsgvo-cookie/includes/css/bst-mesage-flat-theme.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://augenlicht.de/wp-content/themes/oceanwp/assets/fonts/fontawesome/css/all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://augenlicht.de/wp-content/themes/oceanwp/assets/css/third/simple-line-icons.min.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://augenlicht.de/wp-content/themes/oceanwp/assets/css/third/magnific-popup.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://augenlicht.de/wp-content/themes/oceanwp/assets/css/third/slick.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='oceanwp-style-css'  href='https://augenlicht.de/wp-content/themes/oceanwp/assets/css/style.min.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='oceanwp-hamburgers-css'  href='https://augenlicht.de/wp-content/themes/oceanwp/assets/css/third/hamburgers/hamburgers.min.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='oceanwp-elastic-css'  href='https://augenlicht.de/wp-content/themes/oceanwp/assets/css/third/hamburgers/types/elastic.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://augenlicht.de/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1580-css'  href='https://augenlicht.de/wp-content/uploads/elementor/css/post-1580.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerpack-frontend-css'  href='https://augenlicht.de/wp-content/plugins/powerpack-elements/assets/css/min/frontend.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-full-css'  href='https://augenlicht.de/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.css?ver=1.6.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tme-lib-frontend-css'  href='https://augenlicht.de/wp-content/plugins/theme-masters-elementor/assets/css/frontend.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://augenlicht.de/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wb-nt-library-css'  href='https://augenlicht.de/wp-content/plugins/news-ticker-for-elementor-pro//assets/css/breaking-news-ticker.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wb-nt-style-css'  href='https://augenlicht.de/wp-content/plugins/news-ticker-for-elementor-pro//assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wb-slick-library-css'  href='https://augenlicht.de/wp-content/plugins/post-carousel-slider-for-elementor-pro//assets/vendors/slick/slick.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wb-slick-theme-css'  href='https://augenlicht.de/wp-content/plugins/post-carousel-slider-for-elementor-pro//assets/vendors/slick/slick-theme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wb-ps-style-css'  href='https://augenlicht.de/wp-content/plugins/post-carousel-slider-for-elementor-pro//assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5317-css'  href='https://augenlicht.de/wp-content/uploads/elementor/css/post-5317.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5695-css'  href='https://augenlicht.de/wp-content/uploads/elementor/css/post-5695.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://augenlicht.de/wp-content/plugins/newsletter/style.css?ver=6.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-leads-css'  href='https://augenlicht.de/wp-content/plugins/newsletter-leads/css/leads.css?ver=1.1.6' type='text/css' media='all' />
<style id='newsletter-leads-inline-css' type='text/css'>
            #simplemodal-container {
            height:600px;
            width:500px;
            }

            .tnp-modal {
            background-color: #db725d !important;
            font-family: "Lato", sans-serif;
            text-align: center;
            padding: 30px;
            }

            #simplemodal-container input.tnp-submit {
            background-color: #5197d5 !important;
            border: none;
            background-image: none;
            color: #fff;
            cursor: pointer;
            }

            #simplemodal-container input[type="submit"]:hover {
            background-color: #5197d5 !important;
            filter: brightness(110%);
            }

            
</style>
<link rel='stylesheet' id='tablepress-default-css'  href='https://augenlicht.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='oe-widgets-style-css'  href='https://augenlicht.de/wp-content/plugins/ocean-extra/assets/css/widgets.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ops-styles-css'  href='https://augenlicht.de/wp-content/plugins/ocean-posts-slider/assets/css/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='op-style-css'  href='https://augenlicht.de/wp-content/plugins/ocean-portfolio/assets/css/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='osf-style-css'  href='https://augenlicht.de/wp-content/plugins/ocean-sticky-footer/assets/css/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CAsar%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='scStyleSheets-css'  href='https://augenlicht.de/wp-content/plugins/simple-google-translate-widget/sgt-styles.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var pp = {"ajax_url":"https:\/\/augenlicht.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.19.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.1' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.9' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.0.1' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/augenlicht.de\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.9' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://augenlicht.de/wp-json/" /><link rel="alternate" type="application/json" href="https://augenlicht.de/wp-json/wp/v2/posts/11046" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://augenlicht.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://augenlicht.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p6ZvPr-2Sa' />
<link rel="alternate" type="application/json+oembed" href="https://augenlicht.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faugenlicht.de%2Fhautgesundes-essen-geniessen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://augenlicht.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faugenlicht.de%2Fhautgesundes-essen-geniessen%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="augen-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/06/image.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/06/image.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/06/image.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/06/image.jpg?fit=270%2C270&#038;ssl=1" />
<!-- OceanWP CSS -->
<style type="text/css">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</style>
</head>

<body class="post-template-default single single-post postid-11046 single-format-standard wp-custom-logo wp-embed-responsive oceanwp-theme sidebar-mobile boxed-layout no-header-border default-breakpoint content-full-width content-max-width post-in-category-tipp-des-tages has-fixed-footer has-parallax-footer osf-footer elementor-default elementor-kit-1580 elementor-page elementor-page-11046 elementor-page-5409 elementor-page-5407" >

	
	
	<div id="outer-wrap" class="site clr">

		<a class="skip-link screen-reader-text" href="#main">Zum Inhalt springen</a>

		
		<div id="wrap" class="clr">

			
			
<header id="site-header" class="clr" data-height="0" role="banner">

			<div data-elementor-type="header" data-elementor-id="5317" class="elementor elementor-5317 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-element elementor-element-1ee26858 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-invisible elementor-section elementor-top-section" data-id="1ee26858" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;animation&quot;:&quot;none&quot;,&quot;animation_mobile&quot;:&quot;none&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-element elementor-element-4109ceb9 elementor-column elementor-col-33 elementor-top-column" data-id="4109ceb9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b7c0c3b elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="b7c0c3b" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://augenlicht.de">
							<img width="1120" height="239" src="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/cropped-Augenlicht_vision_ol_neu-2.png?fit=1120%2C239&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5345" data-permalink="https://augenlicht.de/cropped-augenlicht_vision_ol_neu-2-png/" data-orig-file="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/cropped-Augenlicht_vision_ol_neu-2.png?fit=1120%2C239&amp;ssl=1" data-orig-size="1120,239" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Augenlicht_vision_ol_neu-2.png" data-image-description="&lt;p&gt;https://augenlicht.de/wp-content/uploads/2020/06/cropped-Augenlicht_vision_ol_neu-2.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/cropped-Augenlicht_vision_ol_neu-2.png?fit=300%2C64&amp;ssl=1" data-large-file="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/cropped-Augenlicht_vision_ol_neu-2.png?fit=1024%2C219&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/cropped-Augenlicht_vision_ol_neu-2.png?w=1120&amp;ssl=1 1120w, https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/cropped-Augenlicht_vision_ol_neu-2.png?resize=300%2C64&amp;ssl=1 300w, https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/cropped-Augenlicht_vision_ol_neu-2.png?resize=1024%2C219&amp;ssl=1 1024w, https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/cropped-Augenlicht_vision_ol_neu-2.png?resize=768%2C164&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1120px) 100vw, 1120px" data-lazy-src="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/06/cropped-Augenlicht_vision_ol_neu-2.png?fit=1120%2C239&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-element elementor-element-2a96ad75 elementor-column elementor-col-33 elementor-top-column" data-id="2a96ad75" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-63d4d08 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-chevron elementor-nav-menu--dropdown-mobile elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="63d4d08" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-sweep-right"><ul id="menu-1-63d4d08" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6911"><a href="https://augenlicht.de/medizin-ophthalmologie/" class="elementor-item">Medizin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4151"><a href="https://augenlicht.de/low-vision/" class="elementor-item">Low Vision</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4150"><a href="https://augenlicht.de/augenoptik-optometrie/" class="elementor-item">Optik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4152"><a href="https://augenlicht.de/mode-lebensstil/" class="elementor-item">Mode</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6743"><a href="http://augenlicht.de" class="elementor-item">Infos</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9412"><a href="https://augenlicht.de/newsletter/" class="elementor-sub-item">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8286"><a href="https://augenlicht.de/magazine-2010-2020/" class="elementor-sub-item">Magazine | 2010-2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8568"><a href="https://augenlicht.de/augenlicht-viison-identity/" class="elementor-sub-item">Was ist AUGENLICHT VISION?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9057"><a href="https://augenlicht.de/redaktion/" class="elementor-sub-item">Redaktion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6766"><a href="https://augenlicht.de/impressum/" class="elementor-sub-item">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6767"><a href="https://augenlicht.de/haftungsausschluss/" class="elementor-sub-item">Haftungsausschluss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6768"><a href="https://augenlicht.de/datenschutzerklaerung-2/" class="elementor-sub-item">Datenschutzerklärung</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8362"><a href="https://augenlicht.de/paul/" class="elementor-sub-item">&#8211;</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10962"><a href="https://augenlicht.de/elementor-10958/" class="elementor-sub-item">Elementor #10958</a></li>
	</ul>
</li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menü</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-63d4d08" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6911"><a href="https://augenlicht.de/medizin-ophthalmologie/" class="elementor-item">Medizin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4151"><a href="https://augenlicht.de/low-vision/" class="elementor-item">Low Vision</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4150"><a href="https://augenlicht.de/augenoptik-optometrie/" class="elementor-item">Optik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4152"><a href="https://augenlicht.de/mode-lebensstil/" class="elementor-item">Mode</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6743"><a href="http://augenlicht.de" class="elementor-item">Infos</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9412"><a href="https://augenlicht.de/newsletter/" class="elementor-sub-item">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8286"><a href="https://augenlicht.de/magazine-2010-2020/" class="elementor-sub-item">Magazine | 2010-2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8568"><a href="https://augenlicht.de/augenlicht-viison-identity/" class="elementor-sub-item">Was ist AUGENLICHT VISION?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9057"><a href="https://augenlicht.de/redaktion/" class="elementor-sub-item">Redaktion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6766"><a href="https://augenlicht.de/impressum/" class="elementor-sub-item">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6767"><a href="https://augenlicht.de/haftungsausschluss/" class="elementor-sub-item">Haftungsausschluss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6768"><a href="https://augenlicht.de/datenschutzerklaerung-2/" class="elementor-sub-item">Datenschutzerklärung</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8362"><a href="https://augenlicht.de/paul/" class="elementor-sub-item">&#8211;</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10962"><a href="https://augenlicht.de/elementor-10958/" class="elementor-sub-item">Elementor #10958</a></li>
	</ul>
</li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-element elementor-element-29ff62f5 elementor-column elementor-col-33 elementor-top-column" data-id="29ff62f5" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-592c7c35 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="592c7c35" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://augenlicht.de" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Suche</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Suche" class="elementor-search-form__input" type="search" name="s" title="Suche" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">schließen</span>
				</div>
							</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		
</header><!-- #site-header -->


			
			<main id="main" class="site-main clr" role="main">

				

<header class="page-header">

	
	<div class="container clr page-header-inner">

		
			<h1 class="page-header-title clr">Hautgesundes Essen &#038; Genießen</h1>

			
		
		
	</div><!-- .page-header-inner -->

	
	
</header><!-- .page-header -->


	
	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				
<article id="post-11046">

	

<header class="entry-header clr">
	<h1 class="single-post-title entry-title">Hautgesundes Essen &#038; Genießen</h1><!-- .single-post-title -->
</header><!-- .entry-header -->



<div class="entry-content clr">
			<div data-elementor-type="wp-post" data-elementor-id="11046" class="elementor elementor-11046" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-05c2694 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="05c2694" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-element elementor-element-7c46ce5 elementor-column elementor-col-100 elementor-top-column" data-id="7c46ce5" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e99a632 elementor-widget elementor-widget-image" data-id="e99a632" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
										<img width="768" height="512" src="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/10/o_66994bild1Foto-djdrosacea-infodeJenkoAtaman-stockadobecom-scaled.jpg?fit=768%2C512&amp;ssl=1" class="attachment-medium_large size-medium_large jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="11048" data-permalink="https://augenlicht.de/hautgesundes-essen-geniessen/happy-woman-preparing-vegetable-salad-in-kitchen/" data-orig-file="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/10/o_66994bild1Foto-djdrosacea-infodeJenkoAtaman-stockadobecom-scaled.jpg?fit=2560%2C1706&amp;ssl=1" data-orig-size="2560,1706" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;JenkoAtaman - stock.adobe.com&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;happy woman preparing vegetable salad in the kitchen&quot;,&quot;created_timestamp&quot;:&quot;1526486243&quot;,&quot;copyright&quot;:&quot;\u00a9JenkoAtaman - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;happy woman preparing vegetable salad in kitchen&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="happy woman preparing vegetable salad in kitchen" data-image-description="" data-medium-file="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/10/o_66994bild1Foto-djdrosacea-infodeJenkoAtaman-stockadobecom-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/10/o_66994bild1Foto-djdrosacea-infodeJenkoAtaman-stockadobecom-scaled.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/10/o_66994bild1Foto-djdrosacea-infodeJenkoAtaman-stockadobecom-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/10/o_66994bild1Foto-djdrosacea-infodeJenkoAtaman-stockadobecom-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/10/o_66994bild1Foto-djdrosacea-infodeJenkoAtaman-stockadobecom-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/10/o_66994bild1Foto-djdrosacea-infodeJenkoAtaman-stockadobecom-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/10/o_66994bild1Foto-djdrosacea-infodeJenkoAtaman-stockadobecom-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/10/o_66994bild1Foto-djdrosacea-infodeJenkoAtaman-stockadobecom-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/10/o_66994bild1Foto-djdrosacea-infodeJenkoAtaman-stockadobecom-scaled.jpg?w=2400&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://i0.wp.com/augenlicht.de/wp-content/uploads/2020/10/o_66994bild1Foto-djdrosacea-infodeJenkoAtaman-stockadobecom-scaled.jpg?fit=768%2C512&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											<figcaption class="widget-image-caption wp-caption-text">Foto: djd/rosacea-info.de/JenkoAtaman - stock.adobe.com</figcaption>
										</figure>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-element elementor-element-786bd8a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="786bd8a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-element elementor-element-80c84ff elementor-column elementor-col-100 elementor-top-column" data-id="80c84ff" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4b8a596 elementor-widget elementor-widget-text-editor" data-id="4b8a596" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Unbeschwertes Schlemmen bedeutet für viele Menschen Lebensfreude. Doch was, wenn ein prickelnder Aperitif oder ein feuriges Curry dazu führen, dass Gesichtsrötungen, Jucken und Brennen der Haut sowie schmerzende Pusteln auftreten? Die rund zehn Millionen Rosacea-Patienten in Deutschland kennen dieses Problem. Denn neben Hitze, Kälte, UV-Strahlung und Stress gehören bestimmte Nahrungsmittel zu den häufigsten Auslösern eines Schubs. Darum gilt bei Rosacea: Ernährung an die persönlichen und individuellen Bedürfnisse der Haut anpassen!</p><h3>1. Histaminreiche Lebensmittel meiden</h3><p>Manche Speisen und Getränke enthalten besonders viele Histamine, die im Körper als Botenstoff für Entzündungen wirken und die Gefäße erweitern können. Die Haut sieht rot! Zu diesen Lebensmitteln gehören zum Beispiel Sojasoße, Rotwein, stark gereifter Hartkäse, Fischkonserven, Salami, Räucherschinken, Tomaten, Sauerkraut, Auberginen oder Hefegebäck.</p><h3>2. Auf scharfe Gewürze verzichten</h3><p>Chili, Curry, Senf, Meerrettich, weiße Zwiebeln oder schwarzer Pfeffer fördern ebenfalls die Durchblutung und verursachen Hautrötungen. Bei diesen Lebensmitteln sollte also darauf geachtet werden, ob sie vertragen werden. Gute Alternativen zum Würzen sind Kräuter (Basilikum, Thymian, Petersilie und Dill), weißer Pfeffer oder milde rote Zwiebeln.</p><h3>3. Mit frischen Lebensmitteln kochen</h3><p>In Konserven, Fertiggerichten, Fast Food und Co. verbergen sich oft &#8222;versteckte&#8220; Gewürze, Histamine und Zusatzstoffe, die einen Rosacea-Schub auslösen können. Kochen Sie daher lieber selbst mit frischen Zutaten. Gut sind beispielsweise verschiedene Speisen mit Fisch, Gemüsevariationen, Salate, Geflügel oder auch leckere Pastagerichte. Tolle Anregungen und Rezeptideen gibt es in Online-Kochforen, TV-Sendungen oder Kochbüchern. Experimentieren Sie!</p><h3>4. Bei Rosacea Ernährung dokumentieren</h3><p>Ein Tagebuch hilft Ihnen dabei, Ihre Auslöser zu dokumentieren und sie zu vermeiden. Mit der kostenlosen &#8222;Rosacea-Tagebuch&#8220;-App [rosacea-info.de/rosacea-app] können Betroffene immer und überall mobil erfassen, was sie gegessen haben und wie die Haut darauf reagiert.</p><h3>5. Entzündungen dämpfen</h3><p>Wurstwaren, Braten und raffinierter Zucker können Entzündungen fördern &#8211; deshalb sollte auch hier darauf geachtet werden, wie stark diese Lebensmittel die Haut beeinflussen. Entzündungshemmende Eigenschaften werden dagegen fettem Seefisch (reich an Omega-3-Fettsäuren), grünen Blattgemüsen, Fenchel und Blaubeeren zugeschrieben.</p><h3>6. Wohl temperiert schlemmen</h3><p>Sehr heiße Speisen und Getränke sind ebenso ungünstig wie sehr kalte. Nehmen Sie Tee, Suppen und Erfrischungsdrinks nur in moderaten Temperaturen zu sich.</p><h3>7. Einen Essensplan machen</h3><p>Vor jedem Wocheneinkauf sollten Sie einen Speiseplan erstellen, der Ihre speziellen Bedürfnisse berücksichtigt. Darauf basierend schreiben Sie einen Zettel für Ihre Rosacea-Ernährung und befolgen diesen auch streng. So bleiben ungesunde Snacks und ungeeignete Lebensmittel im Laden, Stressessen wird vermieden. Hilfe und Anregungen finden Betroffene auf der Kampagnen-Website &#8222;Aktiv gegen Rosacea&#8220; [<a href="https://www.rosacea-info.de">https://www.rosacea-info.de</a>].</p><h3>8. Alkohol maßvoll genießen</h3><p>Es gibt Patienten, die bei Rosacea ihre Ernährung nur geringfügig anpassen müssen, andere sehr stark. Ähnlich individuell ist es mit dem Alkohol. Einige vertragen ab und zu ein Glas Weißwein oder ein &#8222;kühles Blondes&#8220;, manche meiden diese Genüsse besser ganz. Alkoholfreie Biere oder Cocktails sind gute Alternativen. Und der Kater am nächsten Tag bleibt aus.</p><p><i>Quelle: medical relations GmbH, Langenfeld</i></p><div><span style="font-family: var( --e-global-typography-primary-font-family ); font-size: var( --e-global-typography-primary-font-size ); font-style: var( --e-global-typography-primary-font-style ); font-weight: var( --e-global-typography-primary-font-weight ); letter-spacing: var( --e-global-typography-primary-letter-spacing ); text-transform: var( --e-global-typography-primary-text-transform ); color: var( --e-global-color-text );"> </span></div></div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11046" class="share-twitter sd-button share-icon" href="https://augenlicht.de/hautgesundes-essen-geniessen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11046" class="share-facebook sd-button share-icon" href="https://augenlicht.de/hautgesundes-essen-geniessen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103318377-11046-5f7f5a761ec3b' data-src='https://widgets.wp.com/likes/#blog_id=103318377&amp;post_id=11046&amp;origin=augenlicht.de&amp;obj_id=103318377-11046-5f7f5a761ec3b' data-name='like-post-frame-103318377-11046-5f7f5a761ec3b'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div><!-- .entry -->


	<section id="related-posts" class="clr">

		<h3 class="theme-heading related-posts-title">
			<span class="text">Das könnte dir auch gefallen</span>
		</h3>

		<div class="oceanwp-row clr">

			
			
				
				<article class="related-post clr col span_1_of_2 col-1 post-8089 post type-post status-publish format-standard has-post-thumbnail hentry category-ernaehrung tag-ernaehrung tag-healthy-food tag-rezepte entry has-media">

					
						<figure class="related-post-media clr">

							<a href="https://augenlicht.de/gutes-fuer-die-sommerliche-grillparty/" class="related-thumb">

								<img width="768" height="768" src="https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/07/avocado.jpg?fit=768%2C768&amp;ssl=1" class="attachment-medium_large size-medium_large wp-post-image jetpack-lazy-image" alt="Gutes für die sommerliche Grillparty" loading="lazy" data-attachment-id="8092" data-permalink="https://augenlicht.de/gutes-fuer-die-sommerliche-grillparty/fff-eatsmart/" data-orig-file="https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/07/avocado.jpg?fit=800%2C800&amp;ssl=1" data-orig-size="800,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Westermann Studos&quot;,&quot;camera&quot;:&quot;P 25&quot;,&quot;caption&quot;:&quot;Avocado- Tomatensalat mit Flocken&quot;,&quot;created_timestamp&quot;:&quot;1208995200&quot;,&quot;copyright&quot;:&quot;Westermann Studios&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;FFF eatsmart&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FFF eatsmart" data-image-description="" data-medium-file="https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/07/avocado.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/07/avocado.jpg?fit=800%2C800&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/07/avocado.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/07/avocado.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/07/avocado.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/07/avocado.jpg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://i2.wp.com/augenlicht.de/wp-content/uploads/2020/07/avocado.jpg?fit=768%2C768&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>

						</figure>

					
					<h3 class="related-post-title">
						<a href="https://augenlicht.de/gutes-fuer-die-sommerliche-grillparty/" title="Gutes für die sommerliche Grillparty" rel="bookmark">Gutes für die sommerliche Grillparty</a>
					</h3><!-- .related-post-title -->

					<time class="published" datetime="2020-07-08T14:13:31+02:00"><i class="icon-clock" aria-hidden="true"></i>8. Juli 2020</time>

				</article><!-- .related-post -->

				
			
				
				<article class="related-post clr col span_1_of_2 col-2 post-5209 post type-post status-publish format-standard has-post-thumbnail hentry category-sonstiges category-ernaehrung category-low-vision-diverses category-medizin-diverses category-mode-divers tag-ernaerhung tag-fruechte tag-gemuese tag-genuss tag-geschmack tag-healthy-food tag-lebensmittel tag-obst tag-vitamine entry has-media">

					
						<figure class="related-post-media clr">

							<a href="https://augenlicht.de/besser-essen-im-job/" class="related-thumb">

								<img width="768" height="521" src="https://i1.wp.com/augenlicht.de/wp-content/uploads/2020/06/healthyfoodjob-scaled.jpg?fit=768%2C521&amp;ssl=1" class="attachment-medium_large size-medium_large wp-post-image jetpack-lazy-image" alt="Besser essen im Job" loading="lazy" data-attachment-id="5240" data-permalink="https://augenlicht.de/besser-essen-im-job/healthyfoodjob/" data-orig-file="https://i1.wp.com/augenlicht.de/wp-content/uploads/2020/06/healthyfoodjob-scaled.jpg?fit=2560%2C1736&amp;ssl=1" data-orig-size="2560,1736" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock \/ gpointstudio&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Woman surrounded with digital devices; Shutterstock ID 428553793&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;428553793&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/augenlicht.de/wp-content/uploads/2020/06/healthyfoodjob-scaled.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i1.wp.com/augenlicht.de/wp-content/uploads/2020/06/healthyfoodjob-scaled.jpg?fit=1024%2C694&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/augenlicht.de/wp-content/uploads/2020/06/healthyfoodjob-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/augenlicht.de/wp-content/uploads/2020/06/healthyfoodjob-scaled.jpg?resize=300%2C203&amp;ssl=1 300w, https://i1.wp.com/augenlicht.de/wp-content/uploads/2020/06/healthyfoodjob-scaled.jpg?resize=1024%2C694&amp;ssl=1 1024w, https://i1.wp.com/augenlicht.de/wp-content/uploads/2020/06/healthyfoodjob-scaled.jpg?resize=768%2C521&amp;ssl=1 768w, https://i1.wp.com/augenlicht.de/wp-content/uploads/2020/06/healthyfoodjob-scaled.jpg?resize=1536%2C1042&amp;ssl=1 1536w, https://i1.wp.com/augenlicht.de/wp-content/uploads/2020/06/healthyfoodjob-scaled.jpg?resize=2048%2C1389&amp;ssl=1 2048w, https://i1.wp.com/augenlicht.de/wp-content/uploads/2020/06/healthyfoodjob-scaled.jpg?w=2400&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://i1.wp.com/augenlicht.de/wp-content/uploads/2020/06/healthyfoodjob-scaled.jpg?fit=768%2C521&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>

						</figure>

					
					<h3 class="related-post-title">
						<a href="https://augenlicht.de/besser-essen-im-job/" title="Besser essen im Job" rel="bookmark">Besser essen im Job</a>
					</h3><!-- .related-post-title -->

					<time class="published" datetime="2020-06-15T09:34:42+02:00"><i class="icon-clock" aria-hidden="true"></i>15. Juni 2020</time>

				</article><!-- .related-post -->

				
			
		</div><!-- .oceanwp-row -->

	</section><!-- .related-posts -->




</article>

				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		
	</div><!-- #content-wrap -->

	

	</main><!-- #main -->

	
	
			<div data-elementor-type="footer" data-elementor-id="5695" class="elementor elementor-5695 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<footer class="elementor-element elementor-element-320c5440 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="320c5440" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-element elementor-element-2b3c4e38 elementor-column elementor-col-100 elementor-top-column" data-id="2b3c4e38" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-element elementor-element-66381c8a elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="66381c8a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-element elementor-element-a8c314b elementor-column elementor-col-50 elementor-inner-column" data-id="a8c314b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5bb19049 elementor-nav-menu__align-left elementor-nav-menu--dropdown-mobile elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="5bb19049" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-5bb19049" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9418"><a href="https://augenlicht.de/newsletter/" class="elementor-item">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5685"><a href="https://augenlicht.de/impressum/" class="elementor-item">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5686"><a href="https://augenlicht.de/haftungsausschluss/" class="elementor-item">Haftungsausschluss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5687"><a href="https://augenlicht.de/datenschutzerklaerung-2/" class="elementor-item">Datenschutzerklärung</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6067"><a href="https://augenlicht.de/ci/" class="elementor-sub-item">CI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6081"><a href="https://augenlicht.de/cd/" class="elementor-sub-item">CD</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menü</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-5bb19049" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9418"><a href="https://augenlicht.de/newsletter/" class="elementor-item">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5685"><a href="https://augenlicht.de/impressum/" class="elementor-item">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5686"><a href="https://augenlicht.de/haftungsausschluss/" class="elementor-item">Haftungsausschluss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5687"><a href="https://augenlicht.de/datenschutzerklaerung-2/" class="elementor-item">Datenschutzerklärung</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6067"><a href="https://augenlicht.de/ci/" class="elementor-sub-item">CI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6081"><a href="https://augenlicht.de/cd/" class="elementor-sub-item">CD</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-element elementor-element-6788a51e elementor-column elementor-col-50 elementor-inner-column" data-id="6788a51e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4ba0ca66 elementor-widget elementor-widget-heading" data-id="4ba0ca66" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">+ 49 7522 7711 13
</p>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-element elementor-element-1d348bac elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="1d348bac" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-element elementor-element-7ae01b5b elementor-column elementor-col-50 elementor-inner-column" data-id="7ae01b5b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-657bc467 elementor-widget elementor-widget-heading" data-id="657bc467" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="http://autentic.info">© 2020  All rights Reserved. Copyright autentic.info GmbH</a></p>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-element elementor-element-5b5fb020 elementor-column elementor-col-50 elementor-inner-column" data-id="5b5fb020" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-75a006cd elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="75a006cd" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-993ef04" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
													<i class="fa fa-facebook"></i>
											</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-a229ff5" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
													<i class="fa fa-twitter"></i>
											</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-google-plus elementor-repeater-item-a1c64d4" target="_blank">
						<span class="elementor-screen-only">Google-plus</span>
													<i class="fa fa-google-plus"></i>
											</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-f4f16ac" target="_blank">
						<span class="elementor-screen-only">Pinterest</span>
													<i class="fa fa-pinterest"></i>
											</a>
				</div>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</footer>
				</div>
		</div>
		
	
</div><!-- #wrap -->


</div><!-- #outer-wrap -->





<div id="sidr-close">
	<a href="#" class="toggle-sidr-close" aria-label="Mobile-Menü schließen">
		<i class="icon icon-close" aria-hidden="true"></i><span class="close-text">Menü schließen</span>
	</a>
</div>

	
	
<div id="mobile-menu-search" class="clr">
	<form method="get" action="https://augenlicht.de/" class="mobile-searchform" role="search" aria-label="Suche nach:">
		<label for="ocean-mobile-search1">
			<input type="search" name="s" autocomplete="off" placeholder="Suche" />
			<button type="submit" class="searchform-submit" aria-label="Suche absenden">
				<i class="icon icon-magnifier" aria-hidden="true"></i>
			</button>
							<input type="hidden" name="post_type" value="post">
					</label>
			</form>
</div><!-- .mobile-menu-search -->


			<script>
				// Used by Gallery Custom Links to handle tenacious Lightboxes
				jQuery(document).ready(function () {

					function mgclInit() {
						if (jQuery.fn.off) {
							jQuery('.no-lightbox, .no-lightbox img').off('click'); // jQuery 1.7+
						}
						else {
							jQuery('.no-lightbox, .no-lightbox img').unbind('click'); // < jQuery 1.7
						}
						jQuery('a.no-lightbox').click(mgclOnClick);

						if (jQuery.fn.off) {
							jQuery('a.set-target').off('click'); // jQuery 1.7+
						}
						else {
							jQuery('a.set-target').unbind('click'); // < jQuery 1.7
						}
						jQuery('a.set-target').click(mgclOnClick);
					}

					function mgclOnClick() {
						if (!this.target || this.target == '' || this.target == '_self')
							window.location = this.href;
						else
							window.open(this.href,this.target);
						return false;
					}

					// From WP Gallery Custom Links
					// Reduce the number of  conflicting lightboxes
					function mgclAddLoadEvent(func) {
						var oldOnload = window.onload;
						if (typeof window.onload != 'function') {
							window.onload = func;
						} else {
							window.onload = function() {
								oldOnload();
								func();
							}
						}
					}

					mgclAddLoadEvent(mgclInit);
					mgclInit();

				});
			</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/augenlicht.de\/hautgesundes-essen-geniessen\/":11046};
	</script>
				<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/theme-masters-elementor/assets/js/tmea_animations.min.js?ver=1.5' id='tmea-animations-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/news-ticker-for-elementor-pro//assets/js/breaking-news-ticker.min.js?ver=1.0.0' id='wb-nt-library-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/news-ticker-for-elementor-pro//assets/js/main.js?ver=1.0.0' id='wb-nt-main-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/post-carousel-slider-for-elementor-pro/assets/vendors/slick/slick.min.js?ver=1.0.0' id='wb-slick-library-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/post-carousel-slider-for-elementor-pro/assets/js/main.js?ver=1.0.0' id='wb-ps-main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/photon/photon.min.js?ver=5.5.1' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/bst-dsgvo-cookie/includes/js/scripts.js?ver=1.0' id='bst-scripts-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/bst-dsgvo-cookie/includes/js/bst-message.js?ver=1.0' id='bst-alert-script-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"augen-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.6' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"augen-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.12' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/imagesloaded.min.js?ver=5.5.1' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/themes/oceanwp/assets/js/third/magnific-popup.min.js?ver=1.8.6' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/themes/oceanwp/assets/js/third/lightbox.min.js?ver=1.8.6' id='oceanwp-lightbox-js'></script>
<script type='text/javascript' id='oceanwp-main-js-extra'>
/* <![CDATA[ */
var oceanwpLocalize = {"isRTL":"","menuSearchStyle":"drop_down","sidrSource":"#sidr-close, #site-navigation, #mobile-menu-search","sidrDisplace":"1","sidrSide":"left","sidrDropdownTarget":"icon","verticalHeaderTarget":"link","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories select, .widget_archive select, .single-product .variations_form .variations select","ajax_url":"https:\/\/augenlicht.de\/wp-admin\/admin-ajax.php","shareFacebook":"Share on Facebook","shareTwitter":"Tweet","sharePinterest":"Pin it","pswpDownload":"Download image"};
/* ]]> */
</script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/themes/oceanwp/assets/js/main.min.js?ver=1.8.6' id='oceanwp-main-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/newsletter-leads/libs/simplemodal/jquery.simplemodal.js?ver=5.5.1' id='simplemodal-js'></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Die E-Mail-Adresse ist nicht korrekt","name_error":"Name ist erforderlich","surname_error":"Nachname ist erforderlich","profile_error":"Ein Pflichtfeld ist nicht ausgef\u00fcllt","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.5' id='newsletter-subscription-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/lazy-images/js/lazy-images.min.js?ver=5.5.1' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/augenlicht.de\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20.3' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/ocean-posts-slider/assets/js/main.min.js?ver=5.5.1' id='ops-js-scripts-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/ocean-portfolio/assets/js/main.min.js?ver=1.2.0' id='op-script-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/themes/oceanwp/assets/js/third/nicescroll.min.js?ver=1.8.6' id='nicescroll-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/ocean-sticky-footer/assets/js/main.min.js?ver=5.5.1' id='osf-main-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://augenlicht.de/wp-content/themes/oceanwp/assets/js/third/html5.min.js?ver=1.8.6' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.1' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.0' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/augenlicht.de\/wp-admin\/admin-ajax.php","nonce":"0c09815b07","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"},"weixin":{"title":"WeChat"},"weibo":{"title":"Weibo"}},"facebook_sdk":{"lang":"de_DE","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/augenlicht.de\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.0' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.1' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Auf Facebook teilen","shareOnTwitter":"Auf Twitter teilen","pinIt":"Anheften","download":"Download","downloadImage":"Bild downloaden","fullscreen":"Vollbild","zoom":"Zoom","share":"Teilen","playVideo":"Video abspielen","previous":"Zur\u00fcck","next":"Weiter","close":"Schlie\u00dfen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.1","is_static":false,"urls":{"assets":"https:\/\/augenlicht.de\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"classic","global_image_lightbox":"yes","lightbox_description_src":"description"},"post":{"id":11046,"title":"Hautgesundes%20Essen%20%26%20Genie%C3%9Fen%20-%20Augenlicht%20Vision","excerpt":"Unbeschwertes Schlemmen bedeutet f\u00fcr viele Menschen Lebensfreude. Doch was, wenn ein prickelnder Aperitif oder ein feuriges Curry dazu f\u00fchren, dass Gesichtsr\u00f6tungen, Jucken und Brennen der Haut sowie schmerzende Pusteln auftreten? Die rund zehn Millionen Rosacea-Patienten in Deutschland kennen dieses Problem. Denn neben Hitze, K\u00e4lte, UV-Strahlung und Stress geh\u00f6ren bestimmte Nahrungsmittel zu den h\u00e4ufigsten Ausl\u00f6sern eines Schubs. ","featuredImage":"https:\/\/augenlicht.de\/wp-content\/uploads\/2020\/10\/o_66994bild1Foto-djdrosacea-infodeJenkoAtaman-stockadobecom-scaled.jpg"}};
</script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.1' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wpforms-elementor-js-extra'>
/* <![CDATA[ */
var wpformsElementorVars = {"recaptcha_type":"v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/wpforms-lite/assets/js/integrations/elementor/frontend.min.js?ver=1.6.2.2' id='wpforms-elementor-js'></script>
<script type='text/javascript' src='https://augenlicht.de/wp-content/plugins/powerpack-elements/assets/js/pp-bg-effects.js?ver=1.0.0' id='pp-bg-effects-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202041#ver=202041&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
                <script>
                    function newsletter_set_cookie(name, value, time) {
                        var e = new Date();
                        e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                        document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
                    }
                    function newsletter_get_cookie(name, def) {
                        var cs = document.cookie.toString().split('; ');
                        var c, n, v;
                        for (var i = 0; i < cs.length; i++) {
                            c = cs[i].split("=");
                            n = c[0];
                            v = c[1];
                            if (n == name)
                                return v;
                        }
                        return def;
                    }
                    jQuery(document).ready(function () {

                                        if (newsletter_get_cookie("newsletter", null) == null) {
                                var newsletter_leads = parseInt(newsletter_get_cookie("newsletter_leads", 0));
                                newsletter_set_cookie("newsletter_leads", newsletter_leads + 1, 30);
                                if (newsletter_leads == 0) {
                                    setTimeout(newsletter_leads_open, 2000);
                                }
                            }
            
                    });

                    function newsletter_leads_open() {
                        jQuery.get("https://augenlicht.de/?na=leads-popup&language=", function (html) {
                            jQuery.modal(html,
                                    {
                                        autoResize: true,
                                        barClose: true,
                                        zIndex: 99000,
                                        onOpen: function (dialog) {
                                            dialog.overlay.fadeIn('fast');
                                            dialog.container.fadeIn('slow');
                                            dialog.data.fadeIn('slow');
                                        },
                                        closeHTML: '<a class="modalCloseImg" title="Close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><circle fill="#fff" stroke="#fff" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" cx="12" cy="12" r="11" stroke-linejoin="miter"/><line data-color="color-2" fill="#fff" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="8" x2="8" y2="16" stroke-linejoin="miter"/><line data-color="color-2" fill="none" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="16" x2="8" y2="8" stroke-linejoin="miter"/></g></svg></a>'
                                    });
                        });
                    }
                </script>
                <script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'103318377',post:'11046',tz:'2',srv:'augenlicht.de'} ]);
	_stq.push([ 'clickTrackerInit', '103318377', '11046' ]);
</script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script></body>
</html>
